Author Topic: Upgrade von 2.8 nach 2.8,3. sp 1611Hallo  (Read 571 times)

Offline Haseland1

  • Posts: 31
Upgrade von 2.8 nach 2.8,3. sp 1611Hallo
« on: June 07, 2018, 02:16:32 PM »
Hallo,
 ich kann keine "benutzer hinzufügen". "Sicherheitsverletzu ng"

Was muss ich tun ??

susann


ps, vieleicht blöde Frage, wie finde ich Antworten zu meiner Frage hier im forum, und wie kann ich bei vorhandenen Beiträge was schreibne. ich finds einfach nicht.

Offline dbs

  • Betatester
  • **
  • Posts: 7485
  • Gender: Male
  • tioz4ever
    • WebsiteBaker - jQuery-Plugins - Module - Droplets - Tests
Re: Upgrade von 2.8 nach 2.8,3. sp 1611Hallo
« Reply #1 on: June 07, 2018, 03:05:32 PM »
Hallo, gehe auf die Übersicht vom Forum, dann ganz unten findest du "Neueste Beiträge".
Oder merken wo man was gepostet hat. :-)
https://forum.WebsiteBaker.org/index.php/topic,30954.msg215827.html#msg215827
Oder ins eigene Profil gehen, da ist ein lInk zu eigene Beiträge.

Deine Problem hier ist unklar, weil niemand weiß was du getan hast und welche Version du benutzt.
Finde deinen anderen Thread.