Author Topic: Upgrad von WB 2.8.3 SP7 auf 2.10  (Read 931 times)

Offline tennstar

  • Posts: 29
Upgrad von WB 2.8.3 SP7 auf 2.10
« on: March 08, 2018, 04:19:53 PM »
Hallo,
wollte grad eine meiner Webseiten von SP 7 auf 2.10 und dann auf 2.11 upgraden. Nach Start des Scripts erhalte ich folgende Fehlermeldung:
There was an uncatched exception
 Invalid admin-directory:
 in line (306) of (/framework/initialize.php):
Es wäre schön wenn mir bitte jemand zeitnah helfen könnte da die Seite momentan ja nicht funktioniert!
Gruß tennstar

Offline tennstar

  • Posts: 29
Re: Upgrad von WB 2.8.3 SP7 auf 2.10
« Reply #1 on: March 08, 2018, 04:24:15 PM »
Tut mir leid war ein bisschen panisch hat sich erledigt, hatte wie auch immer die alte config.php gelöscht!
Bitte schließen!

 

postern-length