Author Topic: some 2.8.1 issues  (Read 8329 times)

doc

  • Guest
Re: some 2.8.1 issues
« Reply #25 on: February 06, 2010, 06:08:50 PM »
Hi,

Quote from: crnogorac081
So now I have to wait for final 2.8.1 release to see if this script will be included or not in final package.
Or you may want to work around those issues to make your module independend from the chosen backend theme and/or WB version (2.7, 2.8 or 2.8.1). One possible example is implemented in the AFE action handler.

Doc

Offline crnogorac081

  • Posts: 1895
  • Gender: Male
Re: some 2.8.1 issues
« Reply #26 on: February 07, 2010, 11:12:24 AM »
will do, thanks doc
no bb in signature