Author Topic: 2.8 RC1 Abwärtskompatibilität - Modulentwickler  (Read 19109 times)

erpe0812

  • Guest
Re: 2.8 RC1 Abwärtskompatibilität - Modulentwickler
« Reply #75 on: July 23, 2009, 10:44:32 PM »
Quote
ooops, da hab ich beim vergleichen wohl die Versionen vertauscht.

Wer arbeitet macht Fehler,
wer keine Fehler macht.............. ......

 :-D

Gruss

erpe