Author Topic: Login unter Chrome funktioniert nicht  (Read 135 times)

Offline Jeanette

  • Posts: 167
  • Gender: Female
Login unter Chrome funktioniert nicht
« on: July 27, 2020, 01:12:45 PM »
Hallo Websitebakers,

letzte Woche lief's noch. Heute geht das Backend-Login im Chrome Browser nicht mehr. Man kann die Login-Daten 100x eingeben, die Login-Seite wird nur neu aufgerufen...
Mit Firefox und Edge kann ich mich nach wie vor einloggen...


    WB-Version
    2.12.2 r379
    PHP 7.4
    Alfahosting

Hat sowas schon mal jemand erlebt und weiß, woran es hakt?

Vielen Dank schon mal und viele Grüße

Jeanette
It's better to burn out than to fade away ...

Offline dbs

  • Betatester
  • **
  • Posts: 8327
  • Gender: Male
  • tioz4ever
    • WebsiteBaker - jQuery-Plugins - Module - Droplets - Tests
Re: Login unter Chrome funktioniert nicht
« Reply #1 on: July 27, 2020, 03:11:03 PM »
Hallo, hast du evtl. ein neues Plugin für Chrome installiert?
Vielleicht eins, dass Cookies oder Javascript deaktiviert.

Offline Jeanette

  • Posts: 167
  • Gender: Female
Re: Login unter Chrome funktioniert nicht
« Reply #2 on: July 27, 2020, 04:45:31 PM »
Oh Mann... Ja, die Cookies...
Es konnten keine Cookies gesetzt werden.

Ohne Deinen Hinweis hätte ich den durchgeixten Keks wohl nicht bemerkt.
Bin mir nicht bewusst, dass ich "Cookies für diese Website blockieren" angeklickt habe.

Vielen Dank :) und viele Grüße
It's better to burn out than to fade away ...

Offline dbs

  • Betatester
  • **
  • Posts: 8327
  • Gender: Male
  • tioz4ever
    • WebsiteBaker - jQuery-Plugins - Module - Droplets - Tests
Re: Login unter Chrome funktioniert nicht
« Reply #3 on: July 27, 2020, 05:38:35 PM »
hihi. Wenn doch nur alles so leicht zu lösen wäre.  :)